<!DOCTYPE html><html lang="en"><head><title>Alibaba.com Report finds MSMEs to be the &quot;Backbone of the Post-Pandemic Economy&quot;</title><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=270" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=270" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=270" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="https://gray-wabi-prod.cdn.arcpublishing.com/pf/resources/dist/__global/css/main.css?d=270"/><link rel="stylesheet" href="https://gray-wabi-prod.cdn.arcpublishing.com/pf/resources/dist/wabi/css/main.css?d=270"/><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" rel="stylesheet"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicons/wabi/favicon.ico?d=270"/><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="UTF-8"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="copyright" content="Copyright (c) 2022 "/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta name="apple-itunes-app" content="app-id=1252108801"/><meta name="google-play-app" content="app-id=com.newssynergy.wabi"/><meta name="burst" content="wabi"/><meta property="og:url" content="https://www.wabi.tv/prnewswire/2022/06/27/alibabacom-report-finds-msmes-be-backbone-post-pandemic-economy/"/><link rel="canonical" href="https://www.wabi.tv/prnewswire/2022/06/27/alibabacom-report-finds-msmes-be-backbone-post-pandemic-economy/"/><meta name="robots" content="noindex"/><meta name="googlebot" content="noindex"/><meta name="googlebot-news" content="noindex"/><meta property="fb:admins" content="644426401"/><meta property="fb:app_id" content="841569709353427"/><meta property="fb:pages" content="149507907783"/><meta property="article:publisher" content="https://www.facebook.com/WABITV5/"/><meta name="keywords" content=""/><meta name="news_keywords" content=""/><meta itemProp="image" property="og:image" content="https://www.wabi.tv/pf/resources/images/logo-icons/wabi.svg?d=270"/><meta name="twitter:image" content="https://www.wabi.tv/pf/resources/images/logo-icons/wabi.svg?d=270"/><meta property="og:site_name" content="https://www.wabi.tv"/><meta property="og:title" content="Alibaba.com Report finds MSMEs to be the &quot;Backbone of the Post-Pandemic Economy&quot;"/><meta name="twitter:title" content="Alibaba.com Report finds MSMEs to be the &quot;Backbone of the Post-Pandemic Economy&quot;"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@WABI_TV5"/><meta name="twitter:creator" content="@WABI_TV5"/><script type="application/ld+json" data-schema="NewsMediaOrganization">{
  "name": "WABI",
  "url": "https://www.wabi.tv",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.wabi.tv/pf/resources/images/logo-off-site/wabi.png?d=270"
  },
  "@type": "NewsMediaOrganization",
  "sameAs": [
    "https://www.facebook.com/WABITV5/",
    "https://www.twitter.com/WABI_TV5/"
  ],
  "@context": "http://schema.org"
}</script><script type="application/ld+json" data-schema="NewsArticle">{
  "name": "Alibaba.com Report finds MSMEs to be the \"Backbone of the Post-Pandemic Economy\"",
  "url": "https://www.wabi.tv/prnewswire/2022/06/27/alibabacom-report-finds-msmes-be-backbone-post-pandemic-economy/",
  "image": "https://www.wabi.tv/pf/resources/images/logo-off-site/wabi.png?d=270",
  "@type": "NewsArticle",
  "@context": "http://schema.org",
  "keywords": [],
  "headline": "Alibaba.com Report finds MSMEs to be the \"Backbone of the Post-Pandemic Economy\"",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.wabi.tv/prnewswire/2022/06/27/alibabacom-report-finds-msmes-be-backbone-post-pandemic-economy/"
  },
  "author": {
    "@type": "Person",
    "name": "PRNewswire"
  },
  "publisher": {
    "name": "WABI",
    "url": "https://www.wabi.tv",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.wabi.tv/pf/resources/images/logo-off-site/wabi.png?d=270"
    },
    "@type": "NewsMediaOrganization"
  },
  "datePublished": "2022-06-27T14:00:00Z",
  "datemodified": "2022-06-27T14:00:00Z"
}</script><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CArray.prototype.forEach%2CSymbol.hasInstance%2Ces6%2CIntl%2ClocalStorage%2CDate.prototype.toISOString%2CDate.now%2Cdefault%2CObject.entries%2CObject.fromEntries%2CArray.prototype.entries"></script><script type="text/javascript" src="https://gray-wabi-prod.cdn.arcpublishing.com/pf/resources/js/analytics/gtm.js?d=270"></script><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://reconditerespect.com/v2gismyPcK1APtURbdwNymNq7SQHTe5fh74NkSEvr2gNscl_nJ84eLQ8_",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://reconditerespect.com/v2gapNoawyVk-mGVnVRiP08PKkYjW4mqP47pZRI0wQ-GMRiBRtKbJwz9UjfnP8XeZ-131Yb2mjQ",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><script type="text/javascript"> (function() {
    var purl = window.location.href;
    var url = '//ads.pubmatic.com/AdServer/js/pwt/161733/6819';
    var profileVersionId = '';
    if(purl.indexOf('pwtv=')>0){
        var regexp = /pwtv=(.*?)(&|$)/g
        var matches = regexp.exec(purl);
        if(matches.length >= 2 && matches[1].length > 0){
            profileVersionId = '/'+matches[1];
        }
    }
    var wtads = document.createElement('script');
    wtads.async = true;
    wtads.type = 'text/javascript';
    wtads.src = url+profileVersionId+'/pwt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(wtads, node);
})();
  </script><script type="text/javascript">!(function () {window.PianoESPConfig = {id: 383,};var e = document.createElement("script");e.setAttribute("id", "pnesplucidsdksel"),(e.type = "text/javascript"),(e.src = "https://api-esp.piano.io/public/sdk/v04/sdk.js?v="+((localStorage && localStorage.lucidsdkver) || "xxx")),(e.async = !0),document.getElementsByTagName("script")[0].parentNode.appendChild(e);})();</script><script type="text/javascript" src="/pf/resources/js/analytics/comscore.js?d=270"></script><script type="text/javascript">
          var gdmComscore = ns_.analytics;
          gdmComscore.PlatformApi.setPlatformAPI(gdmComscore.PlatformApi.PlatformApis.WebBrowser)
          gdmComscore.configuration.addClient(new gdmComscore.configuration.PublisherConfiguration({'publisherId':"10477191"}))
          gdmComscore.configuration.setUsagePropertiesAutoUpdateMode(gdmComscore.configuration.UsagePropertiesAutoUpdateMode.FOREGROUND_AND_BACKGROUND);
          // gdmComscore.configuration.enableImplementationValidationMode();
          gdmComscore.start();
         </script><script type="text/javascript">
    var RCdataLayer = [
      {
        adTarget: "/wires/press-releases",
        authors: [ {
            _id:  null,
            name:  "PRNewswire",
            type:  "author"
          }],
        canonicalUrl: "https://www.wabi.tv/prnewswire/2022/06/27/alibabacom-report-finds-msmes-be-backbone-post-pandemic-economy/",
        contentId: "YLMSVKEPDRHRTLJOKOEJCVBD5I",
        contentKewords: [ ],
        contentName: "Alibaba.com Report finds MSMEs to be the \"Backbone of the Post-Pandemic Economy\"",
        contentOwner: "gray",
        contentTags: [ ],
        contentType: "story",
        datePublished: "06/27/2022",
        distributorCategory: "wires",
        distributorMode: "reference_denormalized",
        distributorName: "PRNewswire",
        distributorReferenceId: "cc164599-a609-4ade-ad67-ab71070d59c1",
        distributorSubCategory: "prnewswire",
        hasVideo: false,
        metaDescription: null,
        outputType: "default",
        platformName: "PageBuilder Fusion - Arc Publishing",
        primarySection: {
          _id:  "/wires/press-releases",
          name:  "Press Releases",
          path:  "/wires/press-releases"
        },
        publishedDay: "27",
        publishedMonth: "06",
        publishedYear: "2022",
        stationName: "wabi",
        subtype: null,
        timezoneOffset: gdmGoogleTagManager.getTimezoneOffset(),
        userId: null,
        userTimezoneTimestamp: (new Date()).toString(),
        userTimezone: Intl.DateTimeFormat().resolvedOptions().timeZone,
        userAgent: navigator.userAgent
      }
    ];
  </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','RCdataLayer','GTM-M5QQ3JP');</script><script>
    (function() {
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = 39189;
      _sf_async_config.domain = "wabi.tv";
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      _sf_async_config.authors = "PRNewswire";
      _sf_async_config.type = "story";
      _sf_async_config.sections = "/wires/press-releases";
      _sf_async_config.flickerControl = false;
    })();
  </script><script async="" data-integration="chartbeat" src="//static.chartbeat.com/js/chartbeat.js"></script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><div id="fusion-static-enter:95f7c4d2cc694bcd-script-reference" style="display:none" data-fusion-component="95f7c4d2cc694bcd-script-reference"></div><script defer="" data-integration="queryly" src="https://www.queryly.com/js/queryly.v4.min.js"></script><script>window.addEventListener('DOMContentLoaded', (event) => {
            queryly.init("95f7c4d2cc694bcd", document.querySelectorAll("#fusion-app"));
          });</script><div id="fusion-static-exit:95f7c4d2cc694bcd-script-reference" style="display:none" data-fusion-component="95f7c4d2cc694bcd-script-reference"></div>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-73085551-006f-4ea1-836e-872c7158f95f","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="DSSA9-F22J3-MMXDE-7G9EJ-9WPN8",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"DSSA9-F22J3-MMXDE-7G9EJ-9WPN8";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqxb7c4ayvzxwfa-f-8ceb97f41-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"916263","ak.ai":parseInt("584736",10),"ak.ol":"0","ak.cr":16,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"128f29c","ak.r":35537,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":43348,"ak.gh":"23.15.197.188","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1656339850","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==xvUHe2jYOZ40jBlb6zCFunvAtz3KRwQSHRi9OX+xUfXHvGmeQ/U2VeU4A4thTT9eK1E6RlVKeVsFxswJMI+0eWw5+guBQtyvRqUba3UgG7WIj5njN2b2Ye2wmF7zLQBQgPDfykb3X85JqLYkqYFqkcpmdln78rbZgmzo2I3H8/6z0MhCkx0An7RVRjmvsTA3iv+8mxMiK4VvE4BzmZpVcB4q+nludkmWqIvxSJ3PbK7nO8VwDUtYqFIUdSPNtJOyuJlIs8TzBtViqSoKTF+JKYqHtkfs/dnc3BYYpgzYRYnXe1L9Yugh+EnO/OztYN20jp1JpMJx1mzk3nIjTRN2kwbfpM6UvFDXSrKJZM0Ha9CdGoh1mROM5S2Vms9jKH5EfsHAfBmKXVywXKm5pVDpau0uFOPk5yRKsqb52V3NaM4=","ak.pv":"11","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div id="article-right-rail-layout" class="includes-right-rail"><a class="skip-link sr-only sr-only-focusable px-3 text-body" href="#main">Skip to content</a><header id="main" class="masthead | w-100"><div class="masthead | bg-primary-branding py-2" style="background-image:url(&#x27;/pf/resources/images/mastheads/backgrounds/wabi.jpg?d=270&#x27;)"><div class="container-xl"><div class="d-flex justify-content-between w-100"><div class="logo flex-fill position-relative"><a class="logo-link" aria-label="Return to the Homepage" href="/"><div class="logo-inner position-absolute" style="background-image:url(&#x27;/pf/resources/images/mastheads/logos/wabi.svg?d=270&#x27;)"></div></a></div></div></div></div></header><nav class="navigation | w-100"><div class="navigation | navigation-sticky-wrapper" style="min-height:undefinedpx"><div class="navbar | navbar-expand bg-primary-branding"><div class="container-xl position-relative"><a class="navbar-brand mr-1 d-none" aria-label="Return to the Homepage" href="/"><div class="brand-logo" style="background-image:url(&quot;/pf/resources/images/logo-icons/wabi.svg?d=270&quot;)"></div></a><button aria-label="Expand Side Navigation Panel" class="side-drawer-toggle btn text-white" type="button"><span class="fas fa-bars"></span></button><ul class="navbar-links | navbar-nav mr-auto font-weight-bold"><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news">News</a></li><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/weather">First Alert Weather</a></li><li class="navbar-link | navbar-item d-none d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/sports">Sports</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="https://www.wabi.tv/page/poll-results/" rel="noopener noreferrer" target="_blank">Polls</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/search/?searchTerm=coronavirus">Coronavirus</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="https://store.wabi.tv/default.aspx" rel="noopener noreferrer" target="_blank">It&#x27;s Our Treat</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/legal-experts/">Ask ME: Legal</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/discover/">Discover</a></li><li class="navbar-link | navbar-item d-none d-xl-flex"><a class="nav-link text-white" href="/livestream">Live Newscasts</a></li><li class="navbar-link | navbar-item d-none d-xl-flex"><a class="nav-link text-white" href="/community/user-content">Submit Photos and Videos</a></li></ul><label aria-label="Toggle search bar" class="queryly-nav-toggle pointer m-0 py-1 px-2" for="queryly_toggle"><i class="d-block fas fa-search"></i></label></div></div></div><div class="side-drawer-screen | fixed-top h-100 w-100 zindex-high"></div><div class="side-drawer | bg-primary-branding shadow-lg fixed-top h-100 w-100 overflow-y overflow-hide-scrollbar"><div class="side-drawer-container | d-none flex-column align-items-end h-100"><div class="side-drawer-cancel | w-100 p-2"><div class="d-flex flex-column align-items-end"><button aria-label="Close" class="btn btn-sm text-white"><i class="fas fa-times"></i></button></div></div><ul class="sections-list | list-unstyled w-100 pt-5 pb-4"><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/homepage">Home</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news">News</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the News navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/search/?searchTerm=coronavirus">Coronavirus</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/covid-19-map">COVID-19 Map</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/business">Business</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/crime">Crime</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/economy">Economy</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/education">Education</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/entertainment">Entertainment</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/local">Local</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/national">National</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics">Politics</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/state">State</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/livestream">Live Newscasts</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/politics/election-results">Election Results</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather">First Alert Weather</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the First Alert Weather navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/closings">Closings</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://visitor.r20.constantcontact.com/manage/optin?v=001SJ0VA3zU47lA8rfRag-96JwL88PukcTvBP-EGzvK4bWW2_23DGJXAdh9k7BjunQQVpUEdocDJhyaPKWAuyQ_YqTlR3z6cGaflcCW3E6DL1Ig0mWAohdce97rlO5IywfN62Wtj3jrVKFMw6ePHheE7g%3D%3D" rel="noopener noreferrer" target="_blank">Sign Up for E-Weather Alerts</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/sports">Sports</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community">Community</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Community navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/calendar">Community Calendar</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/special-reports">Special Reports</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health">Healthy Living</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/pets">Pets</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/senior-segments">Senior Segments</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/about-us/contact-us">Contact Us</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Contact Us navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/about-us/meet-the-team">Meet the Team</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/submit-a-story">Submit a Story</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/jobs-in-maine">Jobs In Maine</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/advertise">Advertise With Us</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/newsletter">Newsletter</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/copy-request">Copy Request</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/wabi-captioning-information/">Closed Captioning</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://gray.tv/careers#currentopenings" rel="noopener noreferrer" target="_blank">Careers</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://store.wabi.tv/default.aspx" rel="noopener noreferrer" target="_blank">It&#x27;s Our Treat</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/legal-experts/">Ask ME: Legal</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/discover/">Discover</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/programming/schedule">Programming Schedule</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graytvlocal.com/market/eastern-and-central-maine" rel="noopener noreferrer" target="_blank">Buy Maine First</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="http://www.circleallaccess.com/" rel="noopener noreferrer" target="_blank">Circle - Country Music &amp; Lifestyle</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/user-content">Submit Photos and Videos</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graydc.com/" rel="noopener noreferrer" target="_blank">Gray DC Bureau</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.investigatetv.com/" rel="noopener noreferrer" target="_blank">Investigate TV</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/powernation">PowerNation</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.vuit.com/publishers/314/wabi/vod" rel="noopener noreferrer" target="_blank">Latest Newscasts</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/wires/press-releases">Press Releases</a></div></li></ul><div class="social-bar | d-flex flex-row justify-content-center w-100 mt-auto p-3" style="bottom:0"><a aria-label="Visit WABI on FACEBOOK" class="p-2" href="https://www.facebook.com/WABITV5" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a><a aria-label="Visit WABI on TWITTER" class="p-2" href="https://www.twitter.com/WABI_TV5" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter fa-2x"></i></a><a aria-label="Visit WABI on YOUTUBE" class="p-2" href="https://www.youtube.com/user/WABITV5" rel="noopener noreferrer" target="_blank"><i class="fab fa-youtube fa-2x"></i></a></div></div></div><div class="breaking-news-bar |"></div><div id="fusion-static-enter:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div><div id="htmlBox-f0fgruVYP9iIdU" class="html-box | w-100 p-3 mb-3"><div class="html-box-container" id="htmlBox-f0fgruVYP9iIdU-container"><div class="mb-3" /></div></div><div id="fusion-static-exit:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div></nav><section class="leaderboard | w-100"></section><div class="container-xl"><div class="row"><section class="top-wrapped | col-12"><div class="article-header article row mb-3"><div class="headlines |"><h1 class="headline | font-weight-bold col"><span>Alibaba.com Report finds MSMEs to be the "Backbone of the Post-Pandemic Economy"</span></h1></div><div class="date-time | col-12"><span class="date-time published-date-time font-italic d-inline-block">Published<!-- -->: <!-- -->Jun. 27, 2022 at 10:00 AM EDT</span><span class="px-2 d-inline">|</span><span class="date-time updated-date-time font-italic d-inline-block">Updated<!-- -->: <!-- -->24 minutes ago</span></div></div><div class="article-body | article w-100"><p class="text | article-text"><i>Global B2B e-commerce company, Alibaba.com, partners with AliResearch to co-publish a report that reveals telling research on the survival of Micro- Small- and Medium-sized Enterprises (MSMEs) throughout and beyond the pandemic in time for MSME Day 2022.</i></p><p class="text | article-text"><span class="legendSpanClass"><span class="xn-location">GENEVA</span></span>, <span class="legendSpanClass"><span class="xn-chron">June 27, 2022</span></span> /PRNewswire/ -- To commemorate MSME Day 2022 on <span class="xn-chron">June 27</span>, Alibaba.com and AliResearch Institute, Alibaba Group's research arm, published the report "Challenges, Responses, and Transformation of MSMEs in the Post-Pandemic Era". The report takes a multi-focal look at how Micro- Small- and Medium-sized Enterprises (MSMEs) fared through the pandemic to provide a better understanding of what action businesses took in order to survive, revealing key findings that include:</p><figure class="image | figure article-image w-100 primary"><div class="img-wrapper figure-img"><img class="img-fluid mx-auto d-block" height="225" src="https://gray-wabi-prod.cdn.arcpublishing.com/resizer/5ZdGMevbzeaHndN3M42L53I-tbs=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/LODRMK74W6YFM5LK735O46DYXA.jpg" width="980"/></div><figcaption class="figure-caption"><span class="">(PRNewswire)</span></figcaption></figure><ul class="list | article-list"><li><span><b>MSMEs are critical to the global economy</b>, comprising 90% of businesses worldwide and contributing 70%+ of global employment and 50-60% of GDP.</span></li><li><span><b>MSMEs were hit hard by the pandemic, with micro-businesses suffering disproportionately</b>: up to 70% of global MSMEs saw sales decline with two-thirds reporting their sales dropped by 40%.</span></li><li><span><b>MSMEs offline business has been severely disrupted by lack of demand while online sales have skyrocketed; digitization is an effective way for MSMEs to risk-proof their business</b>: the survival rate of MSMEs is 7 percentage points higher in the regions with the highest ecommerce than in those with the lowest.</span></li></ul><p class="text | article-text">This research report was led and drafted by Professor Gan Li, an economist at <span class="xn-org">Texas A&amp;M University</span>, and his academic research team, based on key findings from a quantitative survey among MSMEs led by Alibaba.com and AliResearch, as well as studies through a wide variety of relevant public and academic information sources. The report is available in multiple languages and can be downloaded <a href="http://seller.alibaba.com/pages/msme22" rel="nofollow" target="_blank">here</a>.</p><p class="text | article-text">The United Nations General Assembly designated 27 June as Micro-, Small and Medium-sized Enterprises Day (A/RES/71/279) in order to raise awareness of the contribution that small businesses make to sustainable, inclusive and resilient economic growth and, shared prosperity and decent work for all.</p><p class="text | article-text">One of the most significant observations of the Alibaba.com report is that MSMEs are not only the backbone of the post-pandemic economic recovery but also a key contributor to a more inclusive and diverse economy. According to the report, MSMEs account for 90% of businesses, 70% of employment, and 50~60% of GDP worldwide. In the US, 28% of small businesses are minority-owned, and 33% are women-owned<sup>[1]</sup>.</p><p class="text | article-text">The research also uncovered that of all MSMEs, the pandemic took the largest toll on smaller MSMEs. This was to be expected since many smaller businesses simply did not have the resources or infrastructure to roll with the punches of repeated shutdowns, local restrictions, shortages, and other issues caused by the pandemic.</p><p class="text | article-text">Less than a quarter of MSMEs escaped the negative effects of the pandemic-- with only 23.5% of MSMEs not suffering from a decline in sales. Two-thirds of MSMEs had business drop by 40%. These statistics only begin to encompass the effects of the pandemic that has now been going on for over two years,</p><p class="text | article-text">"We have to recognize that MSMEs are not only critical economic players but their health and prosperity are also critical to a full and sustainable global economic recovery. Consequently, we have released this report to help return MSMEs to the center stage and facilitate broader and more practical discussions about supporting MSMEs and equipping them for greater economic impact." <span class="xn-person">Said Hongbin Gao</span>, Vice-president of Alibaba Group, Head of AliResearch Institute</p><p class="text | article-text">Digital transformation has proven to be a lifeline to many MSMEs during the pandemic, by reducing their costs, providing timely access to information, optimizing workflows, and expanding into new markets. Although e-commerce was already very popular in retail, the pandemic has sped up its adoption in the wholesale and manufacturing industries.</p><p class="text | article-text">The research revealed that the survival rate of MSMEs is 7 percentage points higher in the regions with the highest e-commerce penetration than in those with the lowest. In addition, the economic downturn was less severe in regions with higher e-commerce penetration rates.</p><p class="text | article-text"><span class="xn-person">Andrew Zheng</span>, Vice-President of Alibaba.com, said, "The pandemic has changed global trade forever. There is no denying that businesses and individuals have suffered tremendously. However, the creativity and ingenuity that MSMEs have put into action to overcome the many hurdles created by the pandemic are nothing short of impressive. E-commerce may have served as a survival mechanism throughout the pandemic, but moving forward, it will remain a valuable tool for global trade. Social selling, live commerce, virtual trade shows, and request for quotation (RFQ) marketplaces allow sellers to get creative in how they reach their audiences and make it easier for them to connect with their ideal clients. Through digitization, MSMEs can also easily access insights related to internet traffic, demand forecasting, and other key analytics that empower them to make better decisions for their businesses."</p><p class="text | article-text"><b>About Alibaba.com</b></p><p class="text | article-text">The first business unit of Alibaba Group, Alibaba.com is a leading platform for global B2B e-commerce that aims to make it easy to do business anywhere. Launched in 1999, Alibaba.com is engaged in services covering all aspects of commerce, including providing businesses with tools that help reach a global audience for their products and helping buyers discover products, find suppliers, and place orders online fast and efficiently. It serves millions of buyers and suppliers from over 200 countries and regions around the world.</p><p class="text | article-text"><b>About AliResearch Institute</b></p><p class="text | article-text">Established in 2007, AliResearch serves as a platform to consolidate efforts from enterprises, academics and research institutions to help market players and industries to accelerate digital transformation.</p><p class="text | article-text">As the research arm of Alibaba Group, AliResearch has been closely tracking the constant changes and innovations brought by the new era of digital technology.</p><p class="text | article-text">Aided by a full spectrum of innovative use cases stemming from Alibaba's ecosystem, the institute stays at the forefront of producing insightful thinking and crucial findings on the country's fast developing digital economy.</p><div id="fusion-static-enter:WSRY7EV52BER3PFMSDE6P76DZY" style="display:none" data-fusion-component="WSRY7EV52BER3PFMSDE6P76DZY"></div><div class="article-raw-html w-100"><div><table border="0" cellpadding="0" cellspacing="0" class="prnbcc"><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">APAC</span><span class="prnews_span">：</span></p></td><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">EU</span><span class="prnews_span">：</span></p></td><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">US</span><span class="prnews_span">：</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Angely Fan</span></p></td><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Maja Hauke</span></p></td><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Roger Zhang</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><a class="prnews_a" href="mailto:chian.fan@alibaba-inc.com" rel="nofollow" target="_blank">chian.fan@alibaba-inc.com</a></span></p></td><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><a class="prnews_a" href="mailto:maja.hauke@alibaba-inc.com" rel="nofollow" target="_blank">maja.hauke@alibaba-inc.com</a></span><span class="prnews_span"> </span></p></td><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><a class="prnews_a" href="mailto:roger.zhang@alibaba-inc.com" rel="nofollow" target="_blank">roger.zhang@alibaba-inc.com</a></span><span class="prnews_span"> </span></p></td></tr></table></div></div><div id="fusion-static-exit:WSRY7EV52BER3PFMSDE6P76DZY" style="display:none" data-fusion-component="WSRY7EV52BER3PFMSDE6P76DZY"></div><div id="fusion-static-enter:MSV6WPV5PJALLNWS5CNFLE3GFY" style="display:none" data-fusion-component="MSV6WPV5PJALLNWS5CNFLE3GFY"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prnbcc"><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">[1] OECD, 2021, SME and Entrepreneurship Outlook 2021</span></p></td></tr></table></div></div><div id="fusion-static-exit:MSV6WPV5PJALLNWS5CNFLE3GFY" style="display:none" data-fusion-component="MSV6WPV5PJALLNWS5CNFLE3GFY"></div><p class="text | article-text">View original content to download multimedia:</p><div class="interstitial-link | border-0 mb-3"><div class="p-2"><div class="align-self-center"><h6 class="mb-0 font-weight-bold"><a class="" href="https://www.prnewswire.com/news-releases/alibabacom-report-finds-msmes-to-be-the-backbone-of-the-post-pandemic-economy-301575579.html">https://www.prnewswire.com/news-releases/alibabacom-report-finds-msmes-to-be-the-backbone-of-the-post-pandemic-economy-301575579.html</a></h6></div></div></div><p class="text | article-text">SOURCE  Alibaba</p></div><div class="article-body | article w-100"><p class="text | article-text"><i>The above press release was provided courtesy of PRNewswire. The views, opinions and statements in the press release are not endorsed by Gray Media Group nor do they necessarily state or reflect those of Gray Media Group, Inc.</i></p></div></section><div class="col-12 d-flex flex-column flex-lg-row w-100"><div class="article-content-container | flex-lg-fill mr-lg-3"><section class="header | w-100"></section><section class="body | w-100"></section><section class="recommendations | w-100"></section></div><section class="right-rail | rail ml-lg-3 d-flex flex-column flex-lg-fill"></section></div><section class="bottom-wrapped | col-12"></section></div></div><footer class="footer | w-100"><div id="fusion-static-enter:footer-wabi" style="display:none" data-fusion-component="footer-wabi"></div><div class="footer | card bg-primary-branding mt-3 d-flex rounded-0 text-center text-sm-left zindex-highest"><div class="card-body"><div class="container"><div class="row"><div class="col"><div class="footer-links | row justify-content-start my-3"><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news">News</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather">First Alert Weather</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/sports">Sports</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="https://store.wabi.tv/default.aspx" rel="noopener noreferrer" target="_blank">It&#x27;s Our Treat</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/livestream">Live Newscasts</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/about-us/contact-us">Contact Us</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/programming/schedule">Programming Schedule</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/newsletter">Newsletter</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/community/user-content">Submit Photos and Videos</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="https://www.graytvlocal.com/market/eastern-and-central-maine" rel="noopener noreferrer" target="_blank">Buy Maine First</a></div></div></div><div class="col-12 col-sm-5 col-md-3 col-xl-2"><div class="footer-contacts | row justify-content-start my-3 small"><div class="col"><ul class="list-unstyled mb-0"><li class="footer-contact | font-weight-bold">WABI</li><li class="footer-contact | footer-address">35 Hildreth Street</li><li class="footer-contact | footer-city-state">Bangor, ME 04401</li><li class="footer-contact | footer-phone">(207) 947-8321</li></ul></div></div></div></div></div></div><div class="card-footer small pt-0"><div class="footer-links | d-flex flex-wrap justify-content-center text-center"><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/WABI-TV" rel="noopener noreferrer" target="_blank">Public Inspection File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:wabi@wabi.tv" rel="noopener noreferrer" target="_blank">wabi@wabi.tv - (207) 947-8321</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://webpubcontent.gray.tv/gdm/fcc/wabi-fcc_applications.pdf" rel="noopener noreferrer" target="_blank">FCC Applications</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/terms-of-service/" rel="noopener noreferrer" target="_blank">Terms of Service</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/privacy-policy/" rel="noopener noreferrer" target="_blank">Privacy Policy</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/api/manager/download/79b14a4e-ff58-400f-8dcd-587b5eaed8dd/31d6ca48-2b76-4ecb-a559-1f7782a95981.pdf" rel="noopener noreferrer" target="_blank">EEO Statement</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/advertising/" rel="noopener noreferrer" target="_blank">Advertising</a></div><div id="ccpa-link" class="ccpa-dynamic-insertion-container d-flex align-self-center"></div></div></div><div class="footer-copyright | card-footer"><div class="font-weight-light small mx-auto text-center">A Gray Media Group, Inc. Station - <!-- -->© <!-- --> <!-- -->2002-2022 Gray Television, Inc.</div><div class="footer-corp-logo | w-100 mx-auto mt-2 mb-0"></div></div></div><div id="fusion-static-exit:footer-wabi" style="display:none" data-fusion-component="footer-wabi"></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>