<!DOCTYPE html><html lang="en"><head><title>Duke Energy celebrates Earth Day with $100,000 in grant funding to improve access to South Carolina parks, trails</title><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=246" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=246" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=246" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="https://gray-wabi-prod.cdn.arcpublishing.com/pf/resources/dist/__global/css/main.css?d=246"/><link rel="stylesheet" href="https://gray-wabi-prod.cdn.arcpublishing.com/pf/resources/dist/wabi/css/main.css?d=246"/><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" rel="stylesheet"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicons/wabi/favicon.ico?d=246"/><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="UTF-8"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="copyright" content="Copyright (c) 2022 "/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta name="apple-itunes-app" content="app-id=1252108801"/><meta name="google-play-app" content="app-id=com.newssynergy.wabi"/><meta name="burst" content="wabi"/><meta property="og:url" content="https://www.wabi.tv/prnewswire/2022/04/22/duke-energy-celebrates-earth-day-with-100000-grant-funding-improve-access-south-carolina-parks-trails/"/><link rel="canonical" href="https://www.wabi.tv/prnewswire/2022/04/22/duke-energy-celebrates-earth-day-with-100000-grant-funding-improve-access-south-carolina-parks-trails/"/><meta name="robots" content="noindex"/><meta name="googlebot" content="noindex"/><meta name="googlebot-news" content="noindex"/><meta property="fb:admins" content="644426401"/><meta property="fb:app_id" content="841569709353427"/><meta property="fb:pages" content="149507907783"/><meta property="article:publisher" content="https://www.facebook.com/WABITV5/"/><meta name="keywords" content=""/><meta name="news_keywords" content=""/><meta itemProp="image" property="og:image" content="https://www.wabi.tv/pf/resources/images/logo-icons/wabi.svg?d=246"/><meta name="twitter:image" content="https://www.wabi.tv/pf/resources/images/logo-icons/wabi.svg?d=246"/><meta property="og:site_name" content="https://www.wabi.tv"/><meta property="og:title" content="Duke Energy celebrates Earth Day with $100,000 in grant funding to improve access to South Carolina parks, trails"/><meta name="twitter:title" content="Duke Energy celebrates Earth Day with $100,000 in grant funding to improve access to South Carolina parks, trails"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@WABI_TV5"/><meta name="twitter:creator" content="@WABI_TV5"/><script type="application/ld+json" data-schema="NewsMediaOrganization">{
  "name": "WABI",
  "url": "https://www.wabi.tv",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.wabi.tv/pf/resources/images/logo-off-site/wabi.png?d=246"
  },
  "@type": "NewsMediaOrganization",
  "sameAs": [
    "https://www.facebook.com/WABITV5/",
    "https://www.twitter.com/WABI_TV5/"
  ],
  "@context": "http://schema.org"
}</script><script type="application/ld+json" data-schema="NewsArticle">{
  "name": "Duke Energy celebrates Earth Day with $100,000 in grant funding to improve access to South Carolina...",
  "url": "https://www.wabi.tv/prnewswire/2022/04/22/duke-energy-celebrates-earth-day-with-100000-grant-funding-improve-access-south-carolina-parks-trails/",
  "image": "https://www.wabi.tv/pf/resources/images/logo-off-site/wabi.png?d=246",
  "@type": "NewsArticle",
  "@context": "http://schema.org",
  "keywords": [],
  "headline": "Duke Energy celebrates Earth Day with $100,000 in grant funding to improve access to South Carolina parks, trails",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.wabi.tv/prnewswire/2022/04/22/duke-energy-celebrates-earth-day-with-100000-grant-funding-improve-access-south-carolina-parks-trails/"
  },
  "author": {
    "@type": "Person",
    "name": "PRNewswire"
  },
  "publisher": {
    "name": "WABI",
    "url": "https://www.wabi.tv",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.wabi.tv/pf/resources/images/logo-off-site/wabi.png?d=246"
    },
    "@type": "NewsMediaOrganization"
  },
  "datePublished": "2022-04-22T19:23:00Z",
  "datemodified": "2022-04-22T19:23:00Z"
}</script><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CArray.prototype.forEach%2CSymbol.hasInstance%2Ces6%2CIntl%2ClocalStorage%2CDate.prototype.toISOString%2CDate.now%2Cdefault%2CObject.entries%2CObject.fromEntries%2CArray.prototype.entries"></script><script type="text/javascript" src="https://gray-wabi-prod.cdn.arcpublishing.com/pf/resources/js/analytics/gtm.js?d=246"></script><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://reconditerespect.com/v2gismyPcK1APtURbdwNymNq7SQHTe5fh74NkSEvr2gNscl_nJ84eLQ8_",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://reconditerespect.com/v2gapNoawyVk-mGVnVRiP08PKkYjW4mqP47pZRI0wQ-GMRiBRtKbJwz9UjfnP8XeZ-131Yb2mjQ",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><script type="text/javascript"> (function() {
    var purl = window.location.href;
    var url = '//ads.pubmatic.com/AdServer/js/pwt/161733/6819';
    var profileVersionId = '';
    if(purl.indexOf('pwtv=')>0){
        var regexp = /pwtv=(.*?)(&|$)/g
        var matches = regexp.exec(purl);
        if(matches.length >= 2 && matches[1].length > 0){
            profileVersionId = '/'+matches[1];
        }
    }
    var wtads = document.createElement('script');
    wtads.async = true;
    wtads.type = 'text/javascript';
    wtads.src = url+profileVersionId+'/pwt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(wtads, node);
})();
  </script><script type="text/javascript">!(function () {window.PianoESPConfig = {id: 383,};var e = document.createElement("script");e.setAttribute("id", "pnesplucidsdksel"),(e.type = "text/javascript"),(e.src = "https://api-esp.piano.io/public/sdk/v04/sdk.js?v="+((localStorage && localStorage.lucidsdkver) || "xxx")),(e.async = !0),document.getElementsByTagName("script")[0].parentNode.appendChild(e);})();</script><script type="text/javascript" src="/pf/resources/js/analytics/comscore.js?d=246"></script><script type="text/javascript">
          var gdmComscore = ns_.analytics;
          gdmComscore.PlatformApi.setPlatformAPI(gdmComscore.PlatformApi.PlatformApis.WebBrowser)
          gdmComscore.configuration.addClient(new gdmComscore.configuration.PublisherConfiguration({'publisherId':"10477191"}))
          gdmComscore.configuration.setUsagePropertiesAutoUpdateMode(gdmComscore.configuration.UsagePropertiesAutoUpdateMode.FOREGROUND_AND_BACKGROUND);
          // gdmComscore.configuration.enableImplementationValidationMode();
          gdmComscore.start();
         </script><script type="text/javascript">
    var RCdataLayer = [
      {
        adTarget: "/wires/press-releases",
        authors: [ {
            _id:  null,
            name:  "PRNewswire",
            type:  "author"
          }],
        canonicalUrl: "https://www.wabi.tv/prnewswire/2022/04/22/duke-energy-celebrates-earth-day-with-100000-grant-funding-improve-access-south-carolina-parks-trails/",
        contentId: "IDC7QVYJDVB5RFSULEFQ2753J4",
        contentKewords: [ ],
        contentName: "Duke Energy celebrates Earth Day with $100,000 in grant funding to improve access to South Carolina parks, trails",
        contentOwner: "gray",
        contentTags: [ ],
        contentType: "story",
        datePublished: "04/22/2022",
        distributorCategory: "wires",
        distributorMode: "reference_denormalized",
        distributorName: "PRNewswire",
        distributorReferenceId: "cc164599-a609-4ade-ad67-ab71070d59c1",
        distributorSubCategory: "prnewswire",
        hasVideo: false,
        metaDescription: null,
        outputType: "default",
        platformName: "PageBuilder Fusion - Arc Publishing",
        primarySection: {
          _id:  "/wires/press-releases",
          name:  "Press Releases",
          path:  "/wires/press-releases"
        },
        publishedDay: "22",
        publishedMonth: "04",
        publishedYear: "2022",
        stationName: "wabi",
        subtype: null,
        timezoneOffset: gdmGoogleTagManager.getTimezoneOffset(),
        userId: null,
        userTimezoneTimestamp: (new Date()).toString(),
        userTimezone: Intl.DateTimeFormat().resolvedOptions().timeZone,
        userAgent: navigator.userAgent
      }
    ];
  </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','RCdataLayer','GTM-M5QQ3JP');</script><script>
    (function() {
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = 39189;
      _sf_async_config.domain = "wabi.tv";
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      _sf_async_config.authors = "PRNewswire";
      _sf_async_config.type = "story";
      _sf_async_config.sections = "/wires/press-releases";
      _sf_async_config.flickerControl = false;
    })();
  </script><script async="" data-integration="chartbeat" src="//static.chartbeat.com/js/chartbeat.js"></script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-776d75f9-ee45-48c2-aeec-ac6e0724d093","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="DSSA9-F22J3-MMXDE-7G9EJ-9WPN8",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"DSSA9-F22J3-MMXDE-7G9EJ-9WPN8";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqxfa7fcytdaz5a-f-940fab5f8-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"916263","ak.ai":parseInt("584736",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"16cf7555","ak.r":36665,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":48010,"ak.gh":"23.40.62.77","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1650656890","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==/6jV06mERKbl9kNXlH8DSEG9Bu1rbpwOX2P6nb1C3YSVdhwswpw6v9PMhOrq2IcVLuCS6jrzTK0QJ+i/5L8zaYG1n7kCpe6uoE7PHCOfGoqFx/mGG7ebCyH70VVCQcCUHdQ2q1SsDwyV1Anb4iH4+RLppxLFWFS/AP0MJhb63MnVtP2kRnz4GUQpfRSN+CX2EUO5kRisTdeVO3uYoujgfsf9hUG2/ZPH0UNEq1dV2t9e/iaM/BGFGxflccg5+4k/hdn1VBXi612axkiLtJmdVt1+HF3k+kuC+CkI842OHuq60Qr7HQ+N25zeo+IOkaYerz3/w1RDBTwCmNJXlJuVAWUWfVi/wOVAGkNU1bowmQpXtqGXSQsBSXHZIqGefrQGHjcgUBI84anYFnhI26Az2//xzqs8b8J/+8bwy5VCDng=","ak.pv":"11","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div id="article-right-rail-layout" class="includes-right-rail"><a class="skip-link sr-only sr-only-focusable px-3 text-body" href="#main">Skip to content</a><header id="main" class="masthead | w-100"><div class="masthead | bg-primary-branding py-2" style="background-image:url(&#x27;/pf/resources/images/mastheads/backgrounds/wabi.jpg?d=246&#x27;)"><div class="container-xl"><div class="d-flex justify-content-between w-100"><div class="logo flex-fill position-relative"><a class="logo-link" aria-label="Return to the Homepage" href="/"><div class="logo-inner position-absolute" style="background-image:url(&#x27;/pf/resources/images/mastheads/logos/wabi.svg?d=246&#x27;)"></div></a></div></div></div></div></header><nav class="navigation | w-100"><div class="navigation | navigation-sticky-wrapper" style="min-height:undefinedpx"><div class="navbar | navbar-expand bg-primary-branding"><div class="container-xl position-relative"><a class="navbar-brand mr-1 d-none" aria-label="Return to the Homepage" href="/"><div class="brand-logo" style="background-image:url(&quot;/pf/resources/images/logo-icons/wabi.svg?d=246&quot;)"></div></a><button aria-label="Expand Side Navigation Panel" class="side-drawer-toggle btn text-white" type="button"><span class="fas fa-bars"></span></button><ul class="navbar-links | navbar-nav mr-auto font-weight-bold"><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news">News</a></li><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/weather">First Alert Weather</a></li><li class="navbar-link | navbar-item d-none d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/sports">Sports</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="https://www.wabi.tv/page/poll-results/" rel="noopener noreferrer" target="_blank">Polls</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/search/?searchTerm=coronavirus">Coronavirus</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="https://store.wabi.tv/default.aspx" rel="noopener noreferrer" target="_blank">It&#x27;s Our Treat</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/legal-experts/">Ask ME: Legal</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/discover/">Discover</a></li><li class="navbar-link | navbar-item d-none d-xl-flex"><a class="nav-link text-white" href="/livestream">Live Newscasts</a></li><li class="navbar-link | navbar-item d-none d-xl-flex"><a class="nav-link text-white" href="/community/user-content">Submit Photos and Videos</a></li></ul><form class="search-box bg-primary-branding d-flex flex-row rounded position-absolute zindex-high w-auto p-1" action="/search/" method="GET" role="search"><input type="text" class="form-control form-control-sm bg-primary-branding m-0 p-0 border-0" aria-label="Enter search term" id="expandable-search" name="searchTerm" placeholder="Search..."/><button class="btn border-0 text-white" aria-label="Toggle search bar" type="button"><i class="d-block fas fa-search"></i></button><button class="btn btn-sm text-white border border-secondary sr-only" aria-label="Toggle search bar" type="submit">Search</button></form></div></div></div><div class="side-drawer-screen | fixed-top h-100 w-100 zindex-high"></div><div class="side-drawer | bg-primary-branding shadow-lg fixed-top h-100 w-100 overflow-y overflow-hide-scrollbar"><div class="side-drawer-container | d-none flex-column align-items-end h-100"><div class="side-drawer-cancel | w-100 p-2"><div class="d-flex flex-column align-items-end"><button aria-label="Close" class="btn btn-sm text-white"><i class="fas fa-times"></i></button></div></div><ul class="sections-list | list-unstyled w-100 pt-5 pb-4"><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/homepage">Home</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news">News</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the News navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/search/?searchTerm=coronavirus">Coronavirus</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/covid-19-map">COVID-19 Map</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/business">Business</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/crime">Crime</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/economy">Economy</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/education">Education</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/entertainment">Entertainment</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/local">Local</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/national">National</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics">Politics</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/state">State</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/livestream">Live Newscasts</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/politics/election-results">Election Results</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather">First Alert Weather</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the First Alert Weather navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/closings">Closings</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://visitor.r20.constantcontact.com/manage/optin?v=001SJ0VA3zU47lA8rfRag-96JwL88PukcTvBP-EGzvK4bWW2_23DGJXAdh9k7BjunQQVpUEdocDJhyaPKWAuyQ_YqTlR3z6cGaflcCW3E6DL1Ig0mWAohdce97rlO5IywfN62Wtj3jrVKFMw6ePHheE7g%3D%3D" rel="noopener noreferrer" target="_blank">Sign Up for E-Weather Alerts</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/sports">Sports</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community">Community</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Community navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/calendar">Community Calendar</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/special-reports">Special Reports</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health">Healthy Living</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/pets">Pets</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/senior-segments">Senior Segments</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/about-us/contact-us">Contact Us</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Contact Us navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/about-us/meet-the-team">Meet the Team</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/submit-a-story">Submit a Story</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/jobs-in-maine">Jobs In Maine</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/advertise">Advertise With Us</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/newsletter">Newsletter</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/copy-request">Copy Request</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/wabi-captioning-information/">Closed Captioning</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://gray.tv/careers#currentopenings" rel="noopener noreferrer" target="_blank">Careers</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://store.wabi.tv/default.aspx" rel="noopener noreferrer" target="_blank">It&#x27;s Our Treat</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/legal-experts/">Ask ME: Legal</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/discover/">Discover</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/programming/schedule">Programming Schedule</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graytvlocal.com/market/eastern-and-central-maine" rel="noopener noreferrer" target="_blank">Buy Maine First</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/user-content">Submit Photos and Videos</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.fullcourtgreta.com/" rel="noopener noreferrer" target="_blank">Full Court Press with Greta Van Susteren</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="http://www.circleallaccess.com/" rel="noopener noreferrer" target="_blank">Circle - Country Music &amp; Lifestyle</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graydc.com/" rel="noopener noreferrer" target="_blank">Gray DC Bureau</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.investigatetv.com/" rel="noopener noreferrer" target="_blank">Investigate TV</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/powernation">PowerNation</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.vuit.com/publishers/314/wabi/vod" rel="noopener noreferrer" target="_blank">Latest Newscasts</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/wires/press-releases">Press Releases</a></div></li></ul><div class="social-bar | d-flex flex-row justify-content-center w-100 mt-auto p-3" style="bottom:0"><a aria-label="Visit WABI on FACEBOOK" class="p-2" href="https://www.facebook.com/WABITV5" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a><a aria-label="Visit WABI on TWITTER" class="p-2" href="https://www.twitter.com/WABI_TV5" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter fa-2x"></i></a><a aria-label="Visit WABI on YOUTUBE" class="p-2" href="https://www.youtube.com/user/WABITV5" rel="noopener noreferrer" target="_blank"><i class="fab fa-youtube fa-2x"></i></a></div></div></div><div class="breaking-news-bar |"></div><div id="fusion-static-enter:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div><div id="htmlBox-f0fgruVYP9iIdU" class="html-box | w-100 p-3 mb-3"><div class="html-box-container" id="htmlBox-f0fgruVYP9iIdU-container"><div class="mb-3" /></div></div><div id="fusion-static-exit:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div></nav><section class="leaderboard | w-100"></section><div class="container-xl"><div class="row"><section class="top-wrapped | col-12"><div class="article-header article row mb-3"><div class="headlines |"><h1 class="headline | font-weight-bold col"><span>Duke Energy celebrates Earth Day with $100,000 in grant funding to improve access to South Carolina parks, trails</span></h1></div><div class="date-time | col-12"><span class="date-time published-date-time font-italic d-inline-block">Published: <!-- -->Apr. 22, 2022 at 3:23 PM EDT</span><span class="px-2 d-inline">|</span><span class="date-time updated-date-time font-italic d-inline-block">Updated: <!-- -->24 minutes ago</span></div></div><div class="article-body | article w-100"><p class="text | article-text">- Funding is part of <span class="xn-money">$400,000</span> monthlong campaign focused on sustainability, environmental efforts across Palmetto State.</p><p class="text | article-text">- Grants will support projects by South Carolina State Parks, The Nature Conservancy, Palmetto Trail and Foothills Trail.</p><p class="text | article-text"><span class="legendSpanClass"><span class="xn-location">GREENVILLE, S.C.</span></span>, <span class="legendSpanClass"><span class="xn-chron">April 22, 2022</span></span> /PRNewswire/ -- On Earth Day, the Duke Energy Foundation is awarding <span class="xn-money">$100,000</span> in grants to organizations that maintain critical access to parks and trails across <span class="xn-location">South Carolina</span>, ensuring future generations enjoy the immeasurable benefits of the natural resources of the Palmetto State.</p><figure class="image | figure article-image w-100 primary"><div class="img-wrapper figure-img"><img class="img-fluid mx-auto d-block" alt="(PRNewsfoto/Duke Energy)" height="128" src="https://gray-wabi-prod.cdn.arcpublishing.com/resizer/Am2SosZG_5D6FX-zW4RwOfcyw0U=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/J4ZQM5BKKWJEE2UYETFV53WMUM.jpg" width="980"/></div><figcaption class="figure-caption">(PRNewsfoto/Duke Energy)<span class="ml-2">(PRNewswire)</span></figcaption></figure><p class="text | article-text">This effort is part of a monthlong initiative by Duke Energy to highlight organizations and programs that enhance and promote a sustainable future for <span class="xn-location">South Carolina</span>. This campaign will provide nearly <span class="xn-money">$400,000</span> to numerous nonprofits and governmental agencies and highlight global efforts like Earth Day and Arbor Day at the local level.</p><p class="text | article-text">To celebrate Earth Day, the company is providing <span class="xn-money">$25,000</span> grants to four organizations that will use the funding to improve trail access in natural areas under their care:</p><ul class="list | article-list"><li><span><a href="https://southcarolinaparks.com/" rel="nofollow" target="_blank">South <span class="xn-person">Carolina State Parks</span></a>: Funding will improve handicap accessibility to Lake Placid at Paris Mountain State Park.</span></li><li><span><a href="https://www.nature.org/en-us/about-us/where-we-work/united-states/south-carolina/" rel="nofollow" target="_blank">The Nature Conservancy in <span class="xn-location">South Carolina</span></a><span>: Grant will help build a new 20-mile stretch of trail at Jones Gap State Park called the Gap Creek Extension. </span></span></li><li><span><a href="https://palmettoconservation.org/palmetto-trail/" rel="nofollow" target="_blank">Palmetto Trail</a><span>: Funding will also support the Gap Creek Extension as well as updated trail </span>signage<span>, a </span>trailhead<span> kiosk and future trail planning efforts.</span></span></li><li><span><a href="https://foothillstrail.org/" rel="nofollow" target="_blank">Foothills Trails</a><span>: Grant will help replace existing wooden footbridges throughout the Foothills Trail and upgrade equipment used to manage the trail.</span></span></li></ul><p class="text | article-text">Earlier this month, Duke Energy kicked off the initiative by providing <a href="https://www.palmettopride.org/" rel="nofollow" target="_blank">PalmettoPride</a> <span class="xn-money">$100,000</span> to support the programs in local communities managed by the 37 Keep South Carolina Beautiful affiliate organizations, who focus on litter pick up and beautification throughout their areas.</p><p class="text | article-text">The campaign continued by highlighting <a href="https://www.treesupstate.org/freetrees/" rel="nofollow" target="_blank">TreesUpstate</a> and the Energy Saving Trees Program. Since 2016, Duke Energy Foundation funding has supplied more than 15,000 free trees through the <a href="https://www.treesupstate.org/freetrees/" rel="nofollow" target="_blank">Energy Saving Trees Program</a>, and most recently provided <span class="xn-money">$78,000</span> in grant funding to support expanding the program through outreach to underrepresented Hispanic communities and translating materials into Spanish.</p><p class="text | article-text">Duke Energy employees and retirees are also volunteering their time and efforts throughout the month with these and other organizations to support programs in their local communities.</p><p class="text | article-text"><b>Quotes</b></p><ul class="list | article-list"><li><span>"Duke Energy is an incredible partner to South Carolina State Parks," said <span class="xn-person">Paul McCormack</span>, director of South Carolina State Parks. "Accessibility improvements between the Visitors Center and Lake Placid at Paris Mountain will increase opportunities for users with mobility impairments to access a beautiful part of the park, and the Jones Gap Trail extension will help expand some of the best hiking trails in the state. Duke Energy's support helps us protect more treasured places and – as importantly – it helps ensure we can share those places with more visitors."</span></li><li><span>"Five years ago, the Duke Energy Water Resources Fund generously supported The Nature Conservancy's purchase of a 955-acre property to expand Jones Gap State Park," said <span class="xn-person">Dale Threatt-Taylor</span><span>, executive director for The Nature Conservancy in <span class="xn-location">South Carolina</span>. "Today, this additional <span class="xn-money">$25,000</span> investment from the Duke Energy Foundation will support the design of more than 20 miles of trails that will traverse throughout that property. Providing more outdoor recreational access for South Carolinians to enjoy is an ideal way to celebrate Earth Day, and we're excited to have the foundation's continued support in protecting and stewarding special landscapes in the Upstate and beyond."</span></span></li><li><span>"The Palmetto Trail believes in the power of partnership and is pleased to join the company of South Carolina State Parks, Foothills Trail and The Nature Conservancy in efforts to expand and maintain nature-based trails in the Upstate," said <span class="xn-person">Mary Roe</span>, executive director of the Palmetto Conservancy. "We appreciate Duke Energy's continued support of the Palmetto Trail project and together we are providing more cross-state trail access for all South Carolinians.</span></li><li><span>"We appreciate the continued support of the Duke Energy Foundation to help us share the wonder of the Foothills Trail with countless visitors each year," said Heyward Douglass<span>, executive director of the Foothills Trail Conservancy. "This grant will ensure that hikers who come from all over <span class="xn-location">the United States</span>, and all over the world, will have a safe and enjoyable experience on the trail."</span></span></li><li><span>"We think it's important to work alongside our community partners to ensure all of the beautiful places in <span class="xn-location">South Carolina</span> can be enjoyed for years to come," said <span class="xn-person">Mike Callahan</span><span>, Duke Energy South Carolina state president. "The organizations these funds support will aid in the protection of the environment and provide communities with much-needed resources to promote good stewardship of the natural beauty around us."</span></span></li></ul><p class="text | article-text">Duke Energy Foundation</p><p class="text | article-text">The <a href="https://www.duke-energy.com/community/duke-energy-foundation" rel="nofollow" target="_blank">Duke Energy Foundation</a> provides more than <span class="xn-money">$30 million</span> annually in philanthropic support to meet the needs of communities where Duke Energy customers live and work. The foundation is funded by Duke Energy shareholders.</p><p class="text | article-text">Duke Energy (NYSE: DUK), a Fortune 150 company headquartered in <span class="xn-location">Charlotte, N.C.</span>, is one of America's largest energy holding companies. Its electric utilities serve 8.2 million customers in <span class="xn-location">North Carolina</span>, <span class="xn-location">South Carolina</span>, <span class="xn-location">Florida</span>, <span class="xn-location">Indiana</span>, <span class="xn-location">Ohio</span> and <span class="xn-location">Kentucky</span>, and collectively own 50,000 megawatts of energy capacity. Its natural gas unit serves 1.6 million customers in <span class="xn-location">North Carolina</span>, <span class="xn-location">South Carolina</span>, <span class="xn-location">Tennessee</span>, <span class="xn-location">Ohio</span> and <span class="xn-location">Kentucky</span>. The company employs 28,000 people.</p><p class="text | article-text">Duke Energy is executing an aggressive clean energy transition to achieve its goals of net-zero methane emissions from its natural gas business and at least a 50% carbon reduction from electric generation by 2030 and net-zero carbon emissions by 2050. The 2050 net-zero goals also include Scope 2 and certain Scope 3 emissions. In addition, the company is investing in major electric grid enhancements and energy storage, and exploring zero-emission power generation technologies such as hydrogen and advanced nuclear.</p><p class="text | article-text">Duke Energy was named to Fortune's 2022 "World's Most Admired Companies" list and Forbes' "America's Best Employers" list. More information is available at <a href="http://www.duke-energy.com/" rel="nofollow" target="_blank">duke-energy.com</a>. The <a href="http://news.duke-energy.com/" rel="nofollow" target="_blank">Duke Energy News Center</a> contains news releases, fact sheets, photos and videos. Duke Energy's <a href="http://illumination.duke-energy.com/" rel="nofollow" target="_blank">illumination</a> features stories about people, innovations, community topics and environmental issues. Follow Duke Energy on <a href="https://twitter.com/dukeenergy" rel="nofollow" target="_blank">Twitter</a>, <a href="https://www.linkedin.com/company/duke-energy-corporation" rel="nofollow" target="_blank">LinkedIn</a>, <a href="https://www.instagram.com/duke_energy" rel="nofollow" target="_blank">Instagram</a> and <a href="https://www.facebook.com/dukeenergy" rel="nofollow" target="_blank">Facebook</a>.</p><p class="text | article-text">Media contact: <span class="xn-person">Ryan Mosier</span><br/>800.559.3853</p><p class="text | article-text">View original content to download multimedia:</p><div class="interstitial-link | border-0 mb-3"><div class="p-2"><div class="align-self-center"><h6 class="mb-0 font-weight-bold"><a class="" href="https://www.prnewswire.com/news-releases/duke-energy-celebrates-earth-day-with-100-000-in-grant-funding-to-improve-access-to-south-carolina-parks-trails-301531244.html">https://www.prnewswire.com/news-releases/duke-energy-celebrates-earth-day-with-100-000-in-grant-funding-to-improve-access-to-south-carolina-parks-trails-301531244.html</a></h6></div></div></div><p class="text | article-text">SOURCE  Duke Energy</p></div><div class="article-body | article w-100"><p class="text | article-text"><i>The above press release was provided courtesy of PRNewswire. The views, opinions and statements in the press release are not endorsed by Gray Media Group nor do they necessarily state or reflect those of Gray Media Group, Inc.</i></p></div></section><div class="col-12 d-flex flex-column flex-lg-row w-100"><div class="article-content-container | flex-lg-fill mr-lg-3"><section class="header | w-100"></section><section class="body | w-100"></section><section class="recommendations | w-100"></section></div><section class="right-rail | rail ml-lg-3 d-flex flex-column flex-lg-fill"></section></div><section class="bottom-wrapped | col-12"></section></div></div><footer class="footer | w-100"><div id="fusion-static-enter:footer-wabi" style="display:none" data-fusion-component="footer-wabi"></div><div class="footer | card bg-primary-branding mt-3 d-flex rounded-0 text-center text-sm-left zindex-highest"><div class="card-body"><div class="container"><div class="row"><div class="col"><div class="footer-links | row justify-content-start my-3"><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news">News</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather">First Alert Weather</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/sports">Sports</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="https://store.wabi.tv/default.aspx" rel="noopener noreferrer" target="_blank">It&#x27;s Our Treat</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/livestream">Live Newscasts</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/about-us/contact-us">Contact Us</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/programming/schedule">Programming Schedule</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/newsletter">Newsletter</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/community/user-content">Submit Photos and Videos</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="https://www.graytvlocal.com/market/eastern-and-central-maine" rel="noopener noreferrer" target="_blank">Buy Maine First</a></div></div></div><div class="col-12 col-sm-5 col-md-3 col-xl-2"><div class="footer-contacts | row justify-content-start my-3 small"><div class="col"><ul class="list-unstyled mb-0"><li class="footer-contact | font-weight-bold">WABI</li><li class="footer-contact | footer-address">35 Hildreth Street</li><li class="footer-contact | footer-city-state">Bangor, ME 04401</li><li class="footer-contact | footer-phone">(207) 947-8321</li></ul></div></div></div></div></div></div><div class="card-footer small pt-0"><div class="footer-links | d-flex flex-wrap justify-content-center text-center"><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/WABI-TV" rel="noopener noreferrer" target="_blank">Public Inspection File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:wabi@wabi.tv" rel="noopener noreferrer" target="_blank">wabi@wabi.tv - (207) 947-8321</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://webpubcontent.gray.tv/gdm/fcc/wabi-fcc_applications.pdf" rel="noopener noreferrer" target="_blank">FCC Applications</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/terms-of-service/" rel="noopener noreferrer" target="_blank">Terms of Service</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/privacy-policy/" rel="noopener noreferrer" target="_blank">Privacy Policy</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/api/manager/download/79b14a4e-ff58-400f-8dcd-587b5eaed8dd/31d6ca48-2b76-4ecb-a559-1f7782a95981.pdf" rel="noopener noreferrer" target="_blank">EEO Statement</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/advertising/" rel="noopener noreferrer" target="_blank">Advertising</a></div><div id="ccpa-link" class="ccpa-dynamic-insertion-container d-flex align-self-center"></div></div></div><div class="footer-copyright | card-footer"><div class="font-weight-light small mx-auto text-center">A Gray Media Group, Inc. Station - <!-- -->© <!-- --> <!-- -->2002-2022 Gray Television, Inc.</div><div class="footer-corp-logo | w-100 mx-auto mt-2 mb-0"></div></div></div><div id="fusion-static-exit:footer-wabi" style="display:none" data-fusion-component="footer-wabi"></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>